optyczne.pl forum.optyczne.pl
 
•  FAQ  •  Szukaj  •  Użytkownicy  •  Grupy  •  Statystyki  •  Rejestracja  •  Zaloguj  •  Galerie  •   Ulubione tematy



Poprzedni temat :: Następny temat
Przesunięty przez: komor
Pon 10 Kwi, 2017 18:18
Problem z łączeniem się z optyczne.pl
Autor Wiadomość
T.B. 
Optyczny
Bez tutułu



Pomógł: 26 razy
Posty: 2472
Wysłany: Pon 10 Kwi, 2017 09:42   Problem z łączeniem się z optyczne.pl

Pytałem o to już w shout boksie, ale bez odzewu. Może ktoś wie, podpowie - w tym administratorzy serwera optyczne.pl.

Opis problemu:
- co chwilę komputer nie może połączyć się z optyczne.pl

Co robię:
- na sekundę wyłączam i włączam Wi-Fi i na chwilę to pomaga

Czy mam to z innymi stronami:
- nie, mam to tylko ze stroną optyczne.pl

W co włożyć ręce, gdzie szukać, co wyłączyć lub włączyć?

[ Dodano: Pon 10 Kwi, 2017 11:48 ]
Komunikat o błędzie:
Err Connection Timed Out

To, co mogłem znaleźć w sieci na ten temat, wykonałem. I nic.
 
 
Reklama

Pomógł: 0 razy
Posty: 1
Skąd: Optyczne.pl






RobertO 
Administrator



Pomógł: 5 razy
Posty: 1117
Skąd: Trójmiasto
Wysłany: Pon 10 Kwi, 2017 12:46   

Od kiedy tak sie dzieje?
Jesli mozesz wyslij mi swoj adres IP na prv lub na maila. Jesli nie znasz adresu mozesz wejsc na strone: https://www.whatismyip.com/
 
 
T.B. 
Optyczny
Bez tutułu



Pomógł: 26 razy
Posty: 2472
Wysłany: Pon 10 Kwi, 2017 13:24   

Dzięki za zainteresowanie.
Wysłałem na priv.
 
 
matys 
Entuzjasta
Raczkujący amator


Pomógł: 12 razy
Posty: 706
Skąd: Londyn/Lubin
Wysłany: Pon 17 Kwi, 2017 20:49   

T.B., od jakiegoś czasu miałem to samo. Problemem okazał się Avast którego używałem od "setek" lat... Z jakiegoś powodu on blokuje optycznych, otwieram max 2-3 strony na raz i później 4,5,6... nie działają.
Zainstalowałem innego antywira i śmiga wszystko OK.

Edit: Miałem tak podobnie z dwoma innymi polskimi serwisami, dziwna sprawa... Kombinowałem z ustawieniami Avasta, dawałem optyczne do wykluczeń, wyłączałem skanowanie stron itp... nic nie pomagało, więc poszedł do kosza...
 
 
T.B. 
Optyczny
Bez tutułu



Pomógł: 26 razy
Posty: 2472
Wysłany: Pon 24 Kwi, 2017 19:58   

matys,
Dzięki, przeoczyłem Twoją podpowiedź. Na razie problem zniknął po zresetowaniu routera Wi-Fi - chociaż nie wiem, jaki to może mieć związek, bo po mojemu router nic nie robi poza odbieraniem z kabla i nadawaniem przez radio (tak w dużym przybliżeniu).

Za to mam dzisiaj inne zjawisko. Po wysłaniu wiadomości
Cytat:
Błąd Ogólny
Ran into problems sending Mail. Response: 554 Message rejected: Sending suspended for this account. For more information, please check the inbox of the email address associated with your AWS account.

Ale wiadomości wchodzą, jak widać na załączonym obrazku.
 
 
komor 
Moderator
TSILB



Pomógł: 351 razy
Posty: 19205
Skąd: Wrocław
Wysłany: Wto 25 Kwi, 2017 16:26   

T.B. napisał/a:
chociaż nie wiem, jaki to może mieć związek, bo po mojemu router nic nie robi poza odbieraniem z kabla i nadawaniem przez radio (tak w dużym przybliżeniu)

Router załatwia jeszcze obsługę kilku urządzeń w sieci lokalnej korzystających z jednego adresu publicznego IP, więc trochę tam w tle więcej rzeczy robi. Plus może też obsługiwać lokalną kopię usług DNS, czy tego, co odpowiada za znajdywanie jaki adres numeryczny IP kryje się pod nazwami typu optyczne.pl czy youtube.com. Jak mu się coś pozajączkuje, to mogą być problemy z połączeniem.

Co do komunikatu zacytowanego powyżej to jest jakiś problem z serwerem Optycznych od wczoraj, też dziś widziałem ten komunikat, jak wysyłałem Ci PW, T.B..
 
 
 
akira 
Rozmowny


Pomógł: 55 razy
Posty: 261
Wysłany: Wto 25 Kwi, 2017 17:37   

Cytat:
Błąd Ogólny
Ran into problems sending Mail. Response: 554 Message rejected: Sending suspended for this account. For more information, please check the inbox of the email address associated with your AWS account.


wygląda jak blokada serwera rozsyłającego wszelkie komunikaty i potwierdzenia na profilowego maila
 
 
Dżozef 
Rozmowny


Pomógł: 3 razy
Posty: 463
Wysłany: Pon 21 Sie, 2017 09:52   

Odnowię temat. Przez kilka dni do dzisiaj nie mogłem wejść na "optyczne", problem ktoś poruszył również na CB. Nie robiłem nic postanowiłem poczekać i dziś zaskoczyło.
Wcześniej na brak dostępu do optycznych pomagał tylko reset rutera. Ktoś kuma dlaczego co jakiś czas tak się dzieje?
 
 
Arek 
Redaktor



Pomógł: 215 razy
Posty: 11505
Skąd: Warszawa
Wysłany: Pon 21 Sie, 2017 10:10   

15go mieliśmy pad serwera i nie działało przez kilka godzin. Ale potem było już OK.
 
 
komor 
Moderator
TSILB



Pomógł: 351 razy
Posty: 19205
Skąd: Wrocław
Wysłany: Sro 23 Sie, 2017 20:37   

A teraz mnie coś dopadło. Nie działa mi wchodzenie w najnowsze posty tematu z listy nieprzeczytanych postów. Zawsze było tak, że od razu widoczny był pierwszy nieprzeczytany post w danym temacie, a teraz po kliknięciu tematu przez chwilę widać link z opcją „newest”, np. https://forum.optyczne.pl/viewtopic.php?t=31151&view=newest, a potem od razu przekierowanie z identyfikatorem sesji, np. https://forum.optyczne.pl/viewtopic.php?p=537481&sid=… i nie pokazuje mi się pierwszy nieprzeczytany post, tylko góra ostatniej strony tematu.

Ktoś też tak ma?
 
 
 
forrest 
Rozmowny


Pomógł: 8 razy
Posty: 257
Skąd: Opole
Wysłany: Sro 23 Sie, 2017 21:15   

komor, teraz widzę u siebie ten sam objaw :neutral:
 
 
komor 
Moderator
TSILB



Pomógł: 351 razy
Posty: 19205
Skąd: Wrocław
Wysłany: Pią 08 Wrz, 2017 09:02   

U mnie nadal to samo. Ktoś jeszcze tak ma, jak opisałem dwa posty wyżej?
 
 
 
RobertO 
Administrator



Pomógł: 5 razy
Posty: 1117
Skąd: Trójmiasto
Wysłany: Pią 08 Wrz, 2017 10:26   

komor, sprawdz teraz
 
 
komor 
Moderator
TSILB



Pomógł: 351 razy
Posty: 19205
Skąd: Wrocław
Wysłany: Pią 08 Wrz, 2017 12:31   

Logout, wyczyszczenie ciastek, login, nadal to samo. :cry:
 
 
 
komor 
Moderator
TSILB



Pomógł: 351 razy
Posty: 19205
Skąd: Wrocław
Wysłany: Nie 10 Wrz, 2017 09:45   

Nie wiem, czy to coś pomoże, ale jak piszę posta i po wysłaniu się odświeża, to jest prawidłowo, lądują na końcu wątku. Adres jest jak zawsze, czyli np. https://forum.optyczne.pl/viewtopic.php?p=537919#537919
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FIsilverBrown v 0.2 modified by Nasedo. Done by Forum Wielotematyczne

forum.optyczne.pl wykorzystuje pliki cookies, które są zapisywane na Twoim komputerze. Technologia ta jest wykorzystywana w celach reklamowych i statystycznych. Pozwala nam określać zachowania użytkowników na stronie, dostarczać im odpowiednie treści oraz reklamy, a także ułatwia korzystanie z serwisu, np. poprzez funkcję automatycznego logowania. Pliki cookies mogą też być wykorzystywane przez współpracujących z nami reklamodawców, a także przez narzędzie Google Analytics, które jest przez nas wykorzystywane do zbierania statystyk. Korzystanie z serwisu Optyczne.pl przy włączonej obsłudze plików cookies jest przez nas traktowane, jako wyrażenie zgody na zapisywanie ich w pamięci urządzenia, z którego korzystasz.
Jeżeli się na to nie zgadzasz, możesz w każdej chwili zmienić ustawienia swojej przeglądarki. Przeczytaj, jak wyłączyć pliki cookie i nie tylko »
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 15