Przetwarzanie danych osobowych

Nasza witryna korzysta z plików cookies

Wykorzystujemy pliki cookie do spersonalizowania treści i reklam, aby oferować funkcje społecznościowe i analizować ruch w naszej witrynie, a także do prawidłowego działania i wygodniejszej obsługi. Informacje o tym, jak korzystasz z naszej witryny, udostępniamy partnerom społecznościowym, reklamowym i analitycznym. Partnerzy mogą połączyć te informacje z innymi danymi otrzymanymi od Ciebie lub uzyskanymi podczas korzystania z ich usług i innych witryn.

Masz możliwość zmiany preferencji dotyczących ciasteczek w swojej przeglądarce internetowej. Jeśli więc nie wyrażasz zgody na zapisywanie przez nas plików cookies w twoim urządzeniu zmień ustawienia swojej przeglądarki, lub opuść naszą witrynę.

Jeżeli nie zmienisz tych ustawień i będziesz nadal korzystał z naszej witryny, będziemy przetwarzać Twoje dane zgodnie z naszą Polityką Prywatności. W dokumencie tym znajdziesz też więcej informacji na temat ustawień przeglądarki i sposobu przetwarzania twoich danych przez naszych partnerów społecznościowych, reklamowych i analitycznych.

Zgodę na wykorzystywanie przez nas plików cookies możesz cofnąć w dowolnym momencie.

optyczne.pl forum.optyczne.pl  
•  FAQ  •  Szukaj  •  Użytkownicy  •  Grupy  •  Statystyki  •  Rejestracja  •  Zaloguj  •  Galerie  •   Ulubione tematy

----- R E K L A M A -----



Poprzedni temat :: Następny temat
Problem z wyzwalaniem lampy pulse300
Autor Wiadomość
dexdorma310878 
Bywalec



Posty: 144
Wysłany: Nie 07 Sty, 2018   Problem z wyzwalaniem lampy pulse300

Cześć, jaki jest czas synchronizacji, by każda fotka była naświetlona
Pentaxk3II na sankach 605n przy lampie odbiornik i podpięty jabłkiem Ls-pc635

1/180, też działa ale nawet przy 1/125 jest czasami problem

Czy to normalne
 
 
Reklama

Pomógł: 0 razy
Posty: 1
Skąd: Optyczne.pl






komor 
Moderator



Pomógł: 369 razy
Posty: 19834
Skąd: Wrocław
Wysłany: Nie 07 Sty, 2018   

Nie mam lamp Pulse, mam Move, które wyzwalam odbiornikiem Navigator, ale często mam też jednocześnie wpięty też nadajnik YN605, którym wyzwalam dodatkowo lampy YN560/660. Bez problemu używam czasu 1/160 s na Canonie 6D, nigdy nie mam problemów z synchro. Niestety biedny 6D krócej niż 1/160 nie wyciąga, ale na tej granicznej radzi sobie dobrze.
 
 
dexdorma310878 
Bywalec



Posty: 144
Wysłany: Nie 07 Sty, 2018   

Wydaje mi się, że problem leży w youngnuo i tym kabelkiem, który może mieć problem z quadralite pulse 300,
W tym samym czasie odpalam metza52, za pomocą fotoceli
Może, dlatego są zakłócenia?.
Planuje nabyć navigator kit, czy to zadziała jeśli youngnuo 605n, umieszczę na metzeie 52.
Czy muszę dokupić dodatkowy odbiornik nawigatora?
 
 
komor 
Moderator



Pomógł: 369 razy
Posty: 19834
Skąd: Wrocław
Wysłany: Nie 07 Sty, 2018   

System radiowy Navigator na pewno nie jest zgodny z systemem YN605, dlatego właśnie na aparat zakładam dwa nadajniki, jeśli potrzebuję wyzwalać zarówno lampy studyjne jak i reporterskie – najpierw YN605, a na to Navigator. Na całe szczęście Yongnuo jest przejściowe, bo Navigator to typowa wieża, na którą nic nie założę.

Transceivery YN605 masz dwa czy jeden? Jeśli jeden, to musisz dokupić drugi, wtedy jeden będzie działał jako nadajnik, a drugi jako odbiornik, połączony z lampą Metza.
 
 
dexdorma310878 
Bywalec



Posty: 144
Wysłany: Nie 07 Sty, 2018   

Mam dwa, dziękuję wyjaśnienie.

[ Dodano: Nie 07 Sty, 2018 17:21 ]
A tą synchronizacją to czemu tak raz mi działa a raz nie.
Może baterie słabe, bo guzikiem na nadajniku, bez problemu się kominikuje
 
 
komor 
Moderator



Pomógł: 369 razy
Posty: 19834
Skąd: Wrocław
Wysłany: Nie 07 Sty, 2018   

Nie mam pojęcia. Akumulatorki oczywiście zawsze warto sprawdzić, ale pamiętać też trzeba, że jeśli wyzwalacz masz do Nikona (605n – tak?), to może jakieś timingi są niezgodne z Pentaksem? W każdym systemie jest określony zakres czasów, które muszą upłynąć od zwarcia obwodu do błysku (naciśnięcie spustu > sygnał na gorącą stopkę > ewentualne sygnały radiowe/optyczne > otwarcie migawki > wyzwolenie błysku > zamknięcie migawki).
 
 
dexdorma310878 
Bywalec



Posty: 144
Wysłany: Pon 08 Sty, 2018   

Dzięki za radę
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FIsilverBrown v 0.2 modified by Nasedo. Done by Forum Wielotematyczne

forum.optyczne.pl wykorzystuje pliki cookies, które są zapisywane na Twoim komputerze. Technologia ta jest wykorzystywana w celach reklamowych i statystycznych. Pozwala nam określać zachowania użytkowników na stronie, dostarczać im odpowiednie treści oraz reklamy, a także ułatwia korzystanie z serwisu, np. poprzez funkcję automatycznego logowania. Pliki cookies mogą też być wykorzystywane przez współpracujących z nami reklamodawców, a także przez narzędzie Google Analytics, które jest przez nas wykorzystywane do zbierania statystyk. Korzystanie z serwisu Optyczne.pl przy włączonej obsłudze plików cookies jest przez nas traktowane, jako wyrażenie zgody na zapisywanie ich w pamięci urządzenia, z którego korzystasz.
Jeżeli się na to nie zgadzasz, możesz w każdej chwili zmienić ustawienia swojej przeglądarki. Przeczytaj, jak wyłączyć pliki cookie i nie tylko »
Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 12