Przetwarzanie danych osobowych

Nasza witryna korzysta z plików cookies

Wykorzystujemy pliki cookie do spersonalizowania treści i reklam, aby oferować funkcje społecznościowe i analizować ruch w naszej witrynie, a także do prawidłowego działania i wygodniejszej obsługi. Informacje o tym, jak korzystasz z naszej witryny, udostępniamy partnerom społecznościowym, reklamowym i analitycznym. Partnerzy mogą połączyć te informacje z innymi danymi otrzymanymi od Ciebie lub uzyskanymi podczas korzystania z ich usług i innych witryn.

Masz możliwość zmiany preferencji dotyczących ciasteczek w swojej przeglądarce internetowej. Jeśli więc nie wyrażasz zgody na zapisywanie przez nas plików cookies w twoim urządzeniu zmień ustawienia swojej przeglądarki, lub opuść naszą witrynę.

Jeżeli nie zmienisz tych ustawień i będziesz nadal korzystał z naszej witryny, będziemy przetwarzać Twoje dane zgodnie z naszą Polityką Prywatności. W dokumencie tym znajdziesz też więcej informacji na temat ustawień przeglądarki i sposobu przetwarzania twoich danych przez naszych partnerów społecznościowych, reklamowych i analitycznych.

Zgodę na wykorzystywanie przez nas plików cookies możesz cofnąć w dowolnym momencie.

optyczne.pl forum.optyczne.pl
 
•  FAQ  •  Szukaj  •  Użytkownicy  •  Grupy  •  Statystyki  •  Rejestracja  •  Zaloguj  •  Galerie  •   Ulubione tematy



Poprzedni temat :: Następny temat
Fuji xt20 problem z AF
Autor Wiadomość
arek84 
Nowy


Posty: 23
Wysłany: Pią 01 Lut, 2019 10:06   Fuji xt20 problem z AF

Posiadam aparat Fuji xt20+ obiektyw 10-24mm, sprzet zakupiony na przelomie listopada i grudnia. W grudniu, podczas wyjazdu do poznania testowałem go i było wszystko w porządku.
W styczniu wyjechałem na tydzień do Portugalii i zaczely sie problemy. AF nie mógł ustawić ostrości w trybie manualnym i półautomatycznym. To znaczy punkty latały po całej strefie i wyglądało tak jakby, nie mogły znaleźć elementu na którym miały ustawić ostrość(nie pomogla zmiana AF na punktowy). Podobnie w trybie automatycznym. Dopiero Przelaczenie na tryb SR+ czyli cos w rodzaju inteligentnej automatyki, czyli aparat sam wybiera typ zdjecia np. panorama, portret, makro itp., Af działał bardzo dobrze. Resetowałem aparat do ustawien fabrycznych i nic nie pomagało. Po powrocie do Polski, AF dziala bez zarzutu we wszystkich trybach i jak mam to rozumiec?, co moglo miec wplyw w Portugalii że Af nie mogl ustawiac ostrosci w trybie manualnym?
 
 
Reklama

Pomógł: 0 razy
Posty: 1
Skąd: Optyczne.pl






Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FIsilverBrown v 0.2 modified by Nasedo. Done by Forum Wielotematyczne

forum.optyczne.pl wykorzystuje pliki cookies, które są zapisywane na Twoim komputerze. Technologia ta jest wykorzystywana w celach reklamowych i statystycznych. Pozwala nam określać zachowania użytkowników na stronie, dostarczać im odpowiednie treści oraz reklamy, a także ułatwia korzystanie z serwisu, np. poprzez funkcję automatycznego logowania. Pliki cookies mogą też być wykorzystywane przez współpracujących z nami reklamodawców, a także przez narzędzie Google Analytics, które jest przez nas wykorzystywane do zbierania statystyk. Korzystanie z serwisu Optyczne.pl przy włączonej obsłudze plików cookies jest przez nas traktowane, jako wyrażenie zgody na zapisywanie ich w pamięci urządzenia, z którego korzystasz.
Jeżeli się na to nie zgadzasz, możesz w każdej chwili zmienić ustawienia swojej przeglądarki. Przeczytaj, jak wyłączyć pliki cookie i nie tylko »
Strona wygenerowana w 0,02 sekundy. Zapytań do SQL: 12