Przetwarzanie danych osobowych

Nasza witryna korzysta z plików cookies

Wykorzystujemy pliki cookie do spersonalizowania treści i reklam, aby oferować funkcje społecznościowe i analizować ruch w naszej witrynie, a także do prawidłowego działania i wygodniejszej obsługi. Informacje o tym, jak korzystasz z naszej witryny, udostępniamy partnerom społecznościowym, reklamowym i analitycznym. Partnerzy mogą połączyć te informacje z innymi danymi otrzymanymi od Ciebie lub uzyskanymi podczas korzystania z ich usług i innych witryn.

Masz możliwość zmiany preferencji dotyczących ciasteczek w swojej przeglądarce internetowej. Jeśli więc nie wyrażasz zgody na zapisywanie przez nas plików cookies w twoim urządzeniu zmień ustawienia swojej przeglądarki, lub opuść naszą witrynę.

Jeżeli nie zmienisz tych ustawień i będziesz nadal korzystał z naszej witryny, będziemy przetwarzać Twoje dane zgodnie z naszą Polityką Prywatności. W dokumencie tym znajdziesz też więcej informacji na temat ustawień przeglądarki i sposobu przetwarzania twoich danych przez naszych partnerów społecznościowych, reklamowych i analitycznych.

Zgodę na wykorzystywanie przez nas plików cookies możesz cofnąć w dowolnym momencie.

optyczne.pl forum.optyczne.pl
 
•  FAQ  •  Szukaj  •  Użytkownicy  •  Grupy  •  Statystyki  •  Rejestracja  •  Zaloguj  •  Galerie  •   Ulubione tematy


 Ogłoszenie 

Zapraszamy na Festiwal Optyczny

Zapraszamy wszystkich do udziału w kolejnej imprezie organizowanej przez naszą redakcję.
Więcej informacji znajdziecie TUTAJ


Poprzedni temat :: Następny temat
Sony a6300 dziwne plamy na zdjęciach
Autor Wiadomość
bartekx2x 
Nowy


Posty: 2
Skąd: Chełm
Wysłany: Sro 09 Paź, 2019 20:57   Sony a6300 dziwne plamy na zdjęciach

Witam,
dzisiaj podczas obróbki zdjęć zauważyłem na nich dziwne różowe plamy. Czy ktoś może wie co to takiego? Może trzeba po prostu wyczyścić matryce? Zdjęcie w załączniku.

P_20191009_211509_1.jpg
Plik ściągnięto 706 raz(y) 955,01 KB

 
 
Reklama

Pomógł: 0 razy
Posty: 1
Skąd: Optyczne.pl






ppv 
Uczestnik


Pomógł: 2 razy
Posty: 78
Wysłany: Pon 28 Paź, 2019 02:59   

ciekawe, nadal występuje? to nie wygląda na brudną matycę. Jak robisz x zdjęć, to zawsze jest defekt zawsze w tym samym miejscu? czy losowo sie pojawia, a moze wystepuje jak fotografujesz jakiś obiekt?
 
 
bartekx2x 
Nowy


Posty: 2
Skąd: Chełm
Wysłany: Pon 28 Paź, 2019 07:42   

Poszperałem trochę w internecie i znalazłem. Moim zdaniem matryca została uszkodzona przez laser. No i fakt przypominam sobie, że kiedyś nagrywałem film i laser kilka razy trafił prosto w matryce.

https://fstoppers.com/education/increased-risk-lasers-mirrorless-cameras-328090
Całe szczęście, że u mnie nie jest aż tak wodoczne.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FIsilverBrown v 0.2 modified by Nasedo. Done by Forum Wielotematyczne

forum.optyczne.pl wykorzystuje pliki cookies, które są zapisywane na Twoim komputerze. Technologia ta jest wykorzystywana w celach reklamowych i statystycznych. Pozwala nam określać zachowania użytkowników na stronie, dostarczać im odpowiednie treści oraz reklamy, a także ułatwia korzystanie z serwisu, np. poprzez funkcję automatycznego logowania. Pliki cookies mogą też być wykorzystywane przez współpracujących z nami reklamodawców, a także przez narzędzie Google Analytics, które jest przez nas wykorzystywane do zbierania statystyk. Korzystanie z serwisu Optyczne.pl przy włączonej obsłudze plików cookies jest przez nas traktowane, jako wyrażenie zgody na zapisywanie ich w pamięci urządzenia, z którego korzystasz.
Jeżeli się na to nie zgadzasz, możesz w każdej chwili zmienić ustawienia swojej przeglądarki. Przeczytaj, jak wyłączyć pliki cookie i nie tylko »
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 16