Przetwarzanie danych osobowych

Nasza witryna korzysta z plików cookies

Wykorzystujemy pliki cookie do spersonalizowania treści i reklam, aby oferować funkcje społecznościowe i analizować ruch w naszej witrynie, a także do prawidłowego działania i wygodniejszej obsługi. Informacje o tym, jak korzystasz z naszej witryny, udostępniamy partnerom społecznościowym, reklamowym i analitycznym. Partnerzy mogą połączyć te informacje z innymi danymi otrzymanymi od Ciebie lub uzyskanymi podczas korzystania z ich usług i innych witryn.

Masz możliwość zmiany preferencji dotyczących ciasteczek w swojej przeglądarce internetowej. Jeśli więc nie wyrażasz zgody na zapisywanie przez nas plików cookies w twoim urządzeniu zmień ustawienia swojej przeglądarki, lub opuść naszą witrynę.

Jeżeli nie zmienisz tych ustawień i będziesz nadal korzystał z naszej witryny, będziemy przetwarzać Twoje dane zgodnie z naszą Polityką Prywatności. W dokumencie tym znajdziesz też więcej informacji na temat ustawień przeglądarki i sposobu przetwarzania twoich danych przez naszych partnerów społecznościowych, reklamowych i analitycznych.

Zgodę na wykorzystywanie przez nas plików cookies możesz cofnąć w dowolnym momencie.

optyczne.pl forum.optyczne.pl  
•  FAQ  •  Szukaj  •  Użytkownicy  •  Grupy  •  Statystyki  •  Rejestracja  •  Zaloguj  •  Galerie  •   Ulubione tematy

----- R E K L A M A -----



Poprzedni temat :: Następny temat
Skuteczność stabilizacji w Olympus E-PL6 - PILNE?
Autor Wiadomość
JaceIan 
Nowy


Posty: 2
Ostrzeżeń:
 6/3/6
Wysłany: Czw 20 Sie, 2020   Skuteczność stabilizacji w Olympus E-PL6 - PILNE?

Kupiłem używany zestaw Olympus E-PL6 z obiektywami 14-42 i 40-150. Większość zdjęć na dłuższych ogniskowych jest poruszona mimo włączonej stabilizacji. Dotychczas używałem kompaktu Canon SX130 i tam stabilizacja była znacznie lepsza. Spodziewałem się, że przy 150 mm utrzymanie 1/50 s z ręki nie będzie wielkim problemem, a tu na 1/160 s jest kiepsko. Ponadto po zrobieniu zdjęcia z obiektywem skierowanym w dół wstępuje dziwne brzęczenie przez ok. 2 sekundy.
Może to kwestia jakichś ukrytych ustawień? Mam włączone S-I.S. 1 (stabilizacja we wszystkich kierunkach) i prior. I.S. obiektywu.
 
 
Reklama

Pomógł: 0 razy
Posty: 1
Skąd: Optyczne.pl






Jar 
Entuzjasta


Pomógł: 65 razy
Posty: 705
Wysłany: Pią 21 Sie, 2020   

Kurczę, nie wiem. Może jakiś defekt, ale może raczej tylko kwestia sposobu trzymania aparatu? PEN-y nie mają wizjera i wymuszają kadrowanie na zombie (na ekranie LCD), z aparatem ok. 25cm przed twarzą. Twój kompakt Canona też, tylko to aparat o innych gabarytach i wadze niż E-PL6. Tutaj samo body waży ciut więcej od tego kompaktu (325g vs. 308g), a jeszcze z przodu masz obiektyw o wadze >200g, całkowicie zmieniający wyważenie konstrukcji. To jest na ogół ważne, spróbuj nad tym popracować i sprawdzić, czy masz lepsze efekty.
Jeszcze parę lat temu sam używałem E-PL1 z 14-150 i bywało, że na 150mm miewałem problemy. A nie odważyłbym się raczej zejść do 1/50s z taką ogniskową. Na ogół stosowałem też (przy strzałach na odległość lub słabym świetle) patent stabilizujący kadrowanie: pasek na szyję z długością wyregulowaną tak, że w chwili kadrowania był on napięty. Dosyć dobrze stabilizowało to aparat, kosztem szybkostrzelności (zakładanie paska).
Aha, doczytaj w instrukcji, co dokładnie robi funkcja prior IS obiektywu. Być może jest zbędna i tu się coś gryzie. Tryb S-IS 1 wydaje się oczywiście O.K.
Ważne: czy poruszony masz faktyczne cały kadr, czy tylko fotografowane obiekty (np. siedzący ptak, kot itp.) będące głównym motywem? W drugim przypadku sprawa byłaby jasna, za krótkie czasy by wyłapać drobne ruchy obiektu w kadrze, stabilizacja na to nie pomaga.
Pozdrawiam
-J.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FIsilverBrown v 0.2 modified by Nasedo. Done by Forum Wielotematyczne

forum.optyczne.pl wykorzystuje pliki cookies, które są zapisywane na Twoim komputerze. Technologia ta jest wykorzystywana w celach reklamowych i statystycznych. Pozwala nam określać zachowania użytkowników na stronie, dostarczać im odpowiednie treści oraz reklamy, a także ułatwia korzystanie z serwisu, np. poprzez funkcję automatycznego logowania. Pliki cookies mogą też być wykorzystywane przez współpracujących z nami reklamodawców, a także przez narzędzie Google Analytics, które jest przez nas wykorzystywane do zbierania statystyk. Korzystanie z serwisu Optyczne.pl przy włączonej obsłudze plików cookies jest przez nas traktowane, jako wyrażenie zgody na zapisywanie ich w pamięci urządzenia, z którego korzystasz.
Jeżeli się na to nie zgadzasz, możesz w każdej chwili zmienić ustawienia swojej przeglądarki. Przeczytaj, jak wyłączyć pliki cookie i nie tylko »
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 13